"Žaibo Rato" klubo forumas

OPEL automobilių gerbėjai
Dabar yra 2019-08-17 21:04

Visos datos yra UTC + 2 valandos [ DST ]


Forumo taisyklės


Prieš kurdami naują temą/pranešimą, susipažinkite su forumo taisyklėmis



Naujos temos kūrimas Atsakyti į temą  [ 47 pranešimai(ų) ]  Eiti į Ankstesnis  1, 2, 3, 4  Kitas
Autorius Žinutė
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2009-10-25 18:36 
Atsijungęs
Užklydėlis(-ė)

Užsiregistravo: 2008-01-02 16:21
Pranešimai: 11
AS ir pirma kart susiduriau...nes pas Vektra ir Zafira tai dvieju daliu ekranai buna ir ten viskas ok


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2009-10-27 17:50 
Atsijungęs
Administratorius
Vartotojo avataras

Užsiregistravo: 2007-11-12 17:34
Pranešimai: 4104
Miestas: Kurortas prie jūros/Šiauliai
Būtent-dviejų dalių.Audio,kur ir audio-arba data,kai išjungtas.Kiti parodymai,ten kur jiems vieta,apačioje,jei neklystu.
Dariau tokį upgreida omegai 95m-pilnas borto kompas,iš kitos megos 98m,be borto kompo, skolinausi,nes garaže voliojosi,delco cdr500.Analogiška situacija kaip žmogui,groja,bet nieko nerodo.Apie Dusiatos paminėtas skaičių kombinacijas nežinojau nieko.
Svarbiausia-nieko nelaukęs,išlupau iš vectros su pilnu borto kompu,blaupunktą-kasetniką,viskas *žalia rūta* (y) Delco į vectrą negrūdau,tingėjau bežaist...numečiau garaže ant stalo ir pamiršau porai metų. :-]

_________________
Astra G 2,0 dti, ~90kw/300nm - ex
Signum fl 1,9 cdti-jos mašina ~114kw 350nm
Astra H 1,9cdti 118kw,360nm-Diesel Animals tested

Remapas , išprogramavimas ir tt.Programos rcl123 "Opelis.lt" -daromos individualiai,remiantis "gyvais" parametrais.
Taigi,nebereikia belstis į Vilnių,tiems kurie gyvena Šiaulių zonoje.
tel: 860351209 arba 867357346 iki 20val


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2009-10-27 18:42 
Atsijungęs
Opelistas(-ė)

Užsiregistravo: 2009-05-12 18:41
Pranešimai: 136
Miestas: Ukmerge
Man pasijungus diagnostini kabeli rado tokia funkciaj kad galima isjungti borto kompe maga, t.y jo nerodys (omega b).. pabandyk prijunges prie kompo paieskoti, gal iki taves turejes naudotojas jau buvo isidejes ne originalu maga ir atjunges ta funkc

Sekmes :S


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2010-01-08 16:30 
Atsijungęs
Patyręs(-usi) opelistas(-ė)

Užsiregistravo: 2007-08-21 20:44
Pranešimai: 886
pas mane tokia įdomi situacija buvo. ant omegos b (pilnas borto kompas) ir blaupunkt car300. kai įjungi magą parašo code ir magas groja, bet nerodo nieko. O vat pvž įjungi degimą, įsijungia magas, užsidega code, tada pasuki rakteli viena pozicija atgal, parodo radijos stotį kelias sekundes ir vėl dingsta :V
tai ką dariau, kaip ir dusiata rašė, įjungus masę, laikiau 4 ir 6, laikydamas ijungiau magą, užsidegė digit 10 ir kol laikiau pasikeitė į digit 8 :) Ir viskas veikia kaip turi veikti.


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2010-01-13 17:17 
Atsijungęs
Užklydėlis(-ė)
Vartotojo avataras

Užsiregistravo: 2009-09-30 15:36
Pranešimai: 6
gal kas ka zinosit apie mano problema,nupirkau masina kuri buvo be mago,nupirkau idejau orginalini omegos maga bet nieko nerodo man ant akrano,tik raso tris zodzius .demesio,stabziu kalades tipo blogos, trecio zodzio neisvercia,banziau kaip cia rase laikyt nuspaudus tus skaicius,bet man ant ekrano nieko neismete tik supipsi ir viskas magas.

_________________
opel omega dti 2.2 ecoteh 2001m


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2010-01-13 17:21 
Atsijungęs
Patyręs(-usi) opelistas(-ė)

Užsiregistravo: 2007-08-21 20:44
Pranešimai: 886
o pas tave ekrenas dviejų dalių ar vienos? Gal tas ekranas nerodo, kuris turėtų. Magas groja? fiškė triejų lizdų?


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2010-01-14 11:00 
Atsijungęs
Užklydėlis(-ė)
Vartotojo avataras

Užsiregistravo: 2009-09-30 15:36
Pranešimai: 6
vienos dales ekranas,magas groja,viskas veikia puikiai,fiskes 3 lizdu,buvau pas elektrika jis man sako tu uztrumpink stabziu kaladeliu laidus tipo kad neberoditu klaidos,ir tada turetu roditi maga jau ant ekrano,uztrumpinau bet vistiek nerodo man to mago,o kai ijungiu degima priestai man trumpai parodo ant ekrano kiek salcio,valandu data,ir dingsta vel roto tus tris zodzius :|

_________________
opel omega dti 2.2 ecoteh 2001m


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2010-01-14 11:14 
Atsijungęs
Forumo moderatorius
Vartotojo avataras

Užsiregistravo: 2008-11-17 13:59
Pranešimai: 3100
Miestas: Olimpinis Šiaulių miestelis
o nenori normaliai pasalint tu triju zodziu atsiradimo priezasti? bus ir gatves saugesnes ir rodys ka mage groja..

_________________
'97 Vectra B x18xe -> c20xe
'07 Signum z28net


I'm like Teflon, nothing sticks to me.


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2010-01-14 11:23 
Atsijungęs
Užklydėlis(-ė)
Vartotojo avataras

Užsiregistravo: 2009-09-30 15:36
Pranešimai: 6
tame ir yra reikalas kad neina ju pasalin :A sakai juos pasalinus roditu maga?

_________________
opel omega dti 2.2 ecoteh 2001m


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2010-01-14 11:31 
Atsijungęs
Forumo moderatorius
Vartotojo avataras

Užsiregistravo: 2008-11-17 13:59
Pranešimai: 3100
Miestas: Olimpinis Šiaulių miestelis
tik dbr isiskaiciau, tai pas tave vienos dalies ekranas (toks kur tik puse ekranelio, data laikas temp) ir jis meta borto kompo klaida? kazkokia nsmn, tokie ekraneliai nieko kito nerodo kaip tik ta info + ijungus radija dingsta data ir toj eilutej pradeda rodyt radija...

_________________
'97 Vectra B x18xe -> c20xe
'07 Signum z28net


I'm like Teflon, nothing sticks to me.


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2010-12-15 18:28 
Atsijungęs
Užklydėlis(-ė)

Užsiregistravo: 2010-02-14 20:22
Pranešimai: 21
iskilo problema,pries atjungiant originalu maga viskas veike,t.y.rode kokia stotis groja ijungus radija ir panasiai,taigi,isemiau mageli ir po kiek laiko vel ji idejau,tai jis groja,bet ant borto kompo ekranelio nieko neberodo,tuscia,tik sviecia apsvietimas,magas tas pats,kame gali but saknys?


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2010-12-19 11:27 
Atsijungęs
Užklydėlis(-ė)

Užsiregistravo: 2010-02-14 20:22
Pranešimai: 21
Harka rašė:
iskilo problema,pries atjungiant originalu maga viskas veike,t.y.rode kokia stotis groja ijungus radija ir panasiai,taigi,isemiau mageli ir po kiek laiko vel ji idejau,tai jis groja,bet ant borto kompo ekranelio nieko neberodo,tuscia,tik sviecia apsvietimas,magas tas pats,kame gali but saknys?

nors nieks nieko ir nepagelbejo,nepatare,bet viskas savaime susitvarke,pastovejo auto dvi dienas nekurta ir ijungus mageli,viskas veikia be priekaistu.kame saknys buvo neaisku.Siuo metu magelis isvestas pravest linijinius isejimus,junksim suba :-]


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2012-03-05 14:31 
Atsijungęs
Užklydėlis(-ė)

Užsiregistravo: 2011-07-06 14:33
Pranešimai: 31
zodziu magas cd30 opel corsa, pries tai viskas veike normaliai
nustojo rodyt ekrane mago informacija (radijo stotis, dainu pavadinimus ir tt.) rodo tik laikrodi data ir lauko temperatura
seip ir radija groja ir cd groja tik displejui nematau ka..
ir dar valdymas nuo vairo neveikia (pries tai veike)
ir neissijungia magas istraukus rakteli, reik ranka isjungt....

tai cia gedimas ar netycia kazko prispaudziau?


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2012-03-05 17:47 
Atsijungęs
Patyręs(-usi) opelistas(-ė)
Vartotojo avataras

Užsiregistravo: 2011-08-19 21:36
Pranešimai: 1373
gal fiškė atsipurčius, kai keičiau displėjus ir fiškės neistačiau gerai taip pat rodė tik laiką ir temp. o radijo ne. Įstačius gerai viskas ok.

_________________
Zafira 2.0 DTL
Iš visų metų laikų šlykščiausi yra rytai ir pirmadieniai


Į viršų
 Aprašymas  
Atsakyti cituojant  
 Pranešimo tema: Re: mago nerodo ekrane
StandartinėParašytas: 2012-03-14 22:38 
Atsijungęs
Opelistas(-ė)

Užsiregistravo: 2011-04-29 12:40
Pranešimai: 102
pakeitus mašinoje ekraną į identišką neberodo grotuvo infomacijos... ekranas dviejų dalių. pokštas su 3 ir 5 mygtukais neišdegė :(


Į viršų
 Aprašymas  
Atsakyti cituojant  
Rodyti paskutinius pranešimus:  Rūšiuoti pagal  
Naujos temos kūrimas Atsakyti į temą  [ 47 pranešimai(ų) ]  Eiti į Ankstesnis  1, 2, 3, 4  Kitas

Visos datos yra UTC + 2 valandos [ DST ]


Dabar prisijungę

Vartotojai naršantys šį forumą: Registruotų vartotojų nėra ir 6 svečių


Jūs negalite kurti naujų temų šiame forume
Jūs negalite atsakinėti į temas šiame forume
Jūs negalite redaguoti savo pranešimų šiame forume
Jūs negalite trinti savo pranešimų šiame forume
Jūs negalite prikabinti failų šiame forume

Ieškoti:
Pereiti į:  
cron
Powered by phpBB® Forum Software © phpBB Group | Sukurta subsilver2 pagrindu. Pagamino Geremio
Vertė Vilius Šumskas © 2003, 2005, 2007